Vulnérabilités sur les plugins Paid Memberships Pro, qTranslate et Count per Day

Partager sur facebook
Facebook
Partager sur google
Google+
Partager sur twitter
Twitter
Partager sur linkedin
LinkedIn

L’agence de sécurité High-Tech Bridge Security Research Lab, a révélé des failles Cross-Site Scripting (XSS) sur ces 3 plugins : Count per Day3.4 (de Tom Braider), Paid Memberships Pro 1.8.4.2 (de Stranger Studios) et qTranslate 2.5.39 (de Qian Qin). La mise à jour de ces plugins sera faite en urgence sur tous les sites de nos clients.

Articles similaires