D’importantes failles corrigées dans WordPress 4.2.3

Partager sur facebook
Facebook
Partager sur google
Google+
Partager sur twitter
Twitter
Partager sur linkedin
LinkedIn

Corrigeant 20 vulnérabilités, dont une faille XSS critique, la mise à jour 4.2.3 est indispensable pour vous prémunir des attaques.

Articles similaires

Une réponse

Les commentaires sont fermés.